089-994-5429

お問合せ

【注意喚起】WordPress 用プラグイン File Managerの脆弱性を突いた改ざん情報

2020年9月頭から、各サーバー会社などから注意喚起の情報が上がってきています。

WordPress 用プラグイン 「File Manager」のバージョンが6.8以下の場合、その脆弱性を突いて第三者がサイトデータへのアクセスし、フィッシング詐欺ページへ誘導させるなどの被害ケースが多発しております。

File Managerプラグインをご利用の方は早急にご対応ください。

【対応方法】
当プラグインを6.9にアップデート、もしくは削除

また、推測されやすい簡単なパスワードでWordPressを運営されている方は、この機会に複雑なパスワードへ変更をお勧めいたします。

PAGE TOP